<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd">
<html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES">
<head>
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8" />
<meta name="language" content="es_ES" />
<meta name="_mg-domain-verification" content="e0206be51f02f5054e9a12dd12baaa4a" />

<meta name="description" content="Laidy Gómez, candidata electa a la Gobernación del estado Táchira, denunció este viernes que la intervención de la policía de esa entidad es una conducta política del gobierno para atentar..." />
<meta name="keywords" content="candidata electa, laidy gomez" />

<title>
  Laidy Gómez denunció intervención de politáchira - DiarioRepublica.com - Información, Noticias y Sucesos de Maracaibo, Zulia, Venezuela y el mundo</title>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/5078366/RR_TAPIZ_DER', [130, 640], 'div-gpt-ad-1390093450934-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR_TAPIZ_IZQ', [130, 640], 'div-gpt-ad-1390093450934-1').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR1', [960, 250], 'div-gpt-ad-1364028218449-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR2', [728, 90], 'div-gpt-ad-1349211389770-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR2B', [900, 150], 'div-gpt-ad-1359996479726-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR3', [600, 150], 'div-gpt-ad-1363795810296-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR3AA', [600, 150], 'div-gpt-ad-1404136140703-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR3A', [600, 150], 'div-gpt-ad-1361450586598-1').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR3B', [600, 150], 'div-gpt-ad-1387824679302-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR4', [300, 250], 'div-gpt-ad-1359591883757-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR5', [300, 250], 'div-gpt-ad-1346539557638-4').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR6', [300, 250], 'div-gpt-ad-1346539557638-5').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR7', [300, 250], 'div-gpt-ad-1346539557638-6').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR8', [300, 250], 'div-gpt-ad-1346539557638-7').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR9', [300, 250], 'div-gpt-ad-1346539557638-8').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR9A', [300, 250], 'div-gpt-ad-1360113352070-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR9B', [300, 250], 'div-gpt-ad-1380475679464-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR9C', [300, 250], 'div-gpt-ad-1400276692318-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR9D', [300, 250], 'div-gpt-ad-1400276692318-1').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR9E', [300, 250], 'div-gpt-ad-1408551832916-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR10', [600, 150], 'div-gpt-ad-1361450586598-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR11', [600, 150], 'div-gpt-ad-1364030265535-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR11A', [600, 150], 'div-gpt-ad-1402104837311-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR11B', [[600, 150], [600, 250]], 'div-gpt-ad-1412378735133-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR11C', [[600, 150], [600, 250]], 'div-gpt-ad-1412957129298-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR24', [300, 600], 'div-gpt-ad-1412376093720-1').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR13', [728, 90], 'div-gpt-ad-1364028218449-1').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR20', [468, 60], 'div-gpt-ad-1346540871547-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR22', [300, 600], 'div-gpt-ad-1359916767903-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR23', [300, 600], 'div-gpt-ad-1360674889496-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR24', [300, 600], 'div-gpt-ad-1412376504594-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR25', [300, 600], 'div-gpt-ad-1412378206176-0').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR26', [300, 600], 'div-gpt-ad-1412378206176-1').addService(googletag.pubads());
googletag.defineSlot('/5078366/RR27', [[300, 400], [300, 600]], 'div-gpt-ad-1412378206176-2').addService(googletag.pubads());
googletag.pubads().enableSingleRequest();
googletag.enableServices();
});
</script>


<link rel="stylesheet" type="text/css" media="all" href="http://cdn.diariorepublica.com/cms/wp-content/themes/dr2/style.css?version=10012016" />
<link rel="shortcut icon" href="http://www.diariorepublica.com/cms/wp-content/themes/rr/images/favicon.ico" />
<link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariorepublica.com/feed" />
<link rel="alternate" type="text/xml" title="RSS .92" href="http://www.diariorepublica.com/feed/rss" />
<link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.diariorepublica.com/feed/atom" />
<link rel="pingback" href="http://www.diariorepublica.com/cms/xmlrpc.php" />
		<script type="text/javascript">
		var ajaxurl = 'http://www.diariorepublica.com/cms/wp-admin/admin-ajax.php';
		</script>
		<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//cdn.diariorepublica.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="DiarioRepublica.com &raquo; Feed" href="http://www.diariorepublica.com/feed" />
<link rel="alternate" type="application/rss+xml" title="DiarioRepublica.com &raquo; RSS de los comentarios" href="http://www.diariorepublica.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="DiarioRepublica.com &raquo; Laidy Gómez denunció intervención de politáchira RSS de los comentarios" href="http://www.diariorepublica.com/politica/laidy-gomez-denuncio-intervencion-de-politachira/feed" />
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='ffp-css-fanbox-css'  href='http://cdn.diariorepublica.com/cms/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.99' type='text/css' media='all' />
<link rel='stylesheet' id='A2A_SHARE_SAVE-css'  href='http://cdn.diariorepublica.com/cms/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.14' type='text/css' media='all' />
<link rel='stylesheet' id='rps-style-css'  href='http://cdn.diariorepublica.com/cms/wp-content/plugins/recent-posts-slider/css/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='jquery.lightbox.min.css-css'  href='http://cdn.diariorepublica.com/cms/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all' />
<script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script>
<script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script>
<script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.99'></script>
<script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-content/themes/dr2/js/jquery.elastislide.js'></script>
<script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-content/themes/dr2/js/respond.min.js'></script>
<link rel='https://api.w.org/' href='http://www.diariorepublica.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariorepublica.com/cms/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariorepublica.com/cms/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Segunda fase de la verificación ciudadana en el CNE se realizará este viernes' href='http://www.diariorepublica.com/nacionales/segunda-fase-de-la-verificacion-ciudadana-en-el-cne-se-realizara-este-viernes' />
<meta name="generator" content="WordPress 4.8.2" />
<link rel="canonical" href="http://www.diariorepublica.com/politica/laidy-gomez-denuncio-intervencion-de-politachira" />
<link rel='shortlink' href='http://www.diariorepublica.com/?p=328640' />
<link rel="alternate" type="application/json+oembed" href="http://www.diariorepublica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariorepublica.com%2Fpolitica%2Flaidy-gomez-denuncio-intervencion-de-politachira" />
<link rel="alternate" type="text/xml+oembed" href="http://www.diariorepublica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariorepublica.com%2Fpolitica%2Flaidy-gomez-denuncio-intervencion-de-politachira&#038;format=xml" />

<script type="text/javascript">
var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize = {
	Share: "Compartir",
	Save: "Guardar",
	Subscribe: "Suscribirse",
	Email: "Email",
	Bookmark: "Marcador",
	ShowAll: "Mostrar todo",
	ShowLess: "Mostrar menos",
	FindServices: "Buscar servicios(s)",
	FindAnyServiceToAddTo: "Buscar servicio",
	PoweredBy: "Servicio ofrecido por",
	ShareViaEmail: "Compartir por correo electrónico",
	SubscribeViaEmail: "Suscribirse a través de correo electrónico",
	BookmarkInYourBrowser: "Agregar a marcadores de tu navegador",
	BookmarkInstructions: "Presiona Ctrl + D o \u2318+D para agregar a favoritos",
	AddToYourFavorites: "Agregar a favoritos",
	SendFromWebOrProgram: "Enviar desde cualquier dirección o programa de correo electrónico ",
	EmailProgram: "Programación de correo electrónicos",
	More: "Más&#8230;"
};

a2a_config.onclick=1;
a2a_config.track_links = 'ga';
a2a_config.templates = {
    twitter: "${title} ${link} via @somosrepublica"
};
a2a_config.track_links = 'bitly';
a2a_config.track_links_key = 'somosrepublica|R_21f04995e914b78cb11af9d53ecb0a87';
</script>
<script type="text/javascript" src="https://static.addtoany.com/menu/page.js" async="async"></script>

            <!--/ Facebook Thumb Fixer Open Graph /-->
            <meta property="og:type" content="article" />
            <meta property="og:url" content="http://www.diariorepublica.com/politica/laidy-gomez-denuncio-intervencion-de-politachira" />
            <meta property="og:title" content="Laidy Gómez denunció intervención de politáchira" />
            <meta property="og:description" content="Laidy Gómez, candidata electa a la Gobernación del estado Táchira, denunció este viernes que la intervención de la policía de esa entidad es una conducta política del gobierno para atentar..." />
            <meta property="og:site_name" content="DiarioRepublica.com" />
            <meta property="og:image" content="http://cdn.diariorepublica.com/cms/wp-content/uploads/2017/10/lady.jpg" />

            <meta itemscope itemtype="article" />
            <meta itemprop="description" content="Laidy Gómez, candidata electa a la Gobernación del estado Táchira, denunció este viernes que la intervención de la policía de esa entidad es una conducta política del gobierno para atentar..." />
            <meta itemprop="image" content="http://cdn.diariorepublica.com/cms/wp-content/uploads/2017/10/lady.jpg" />
            
	<meta property="fb:app_id" content="620955377937424" />
	
<style type="text/css" media="screen"></style><link href="http://cdn.diariorepublica.com/cms/wp-content/themes/dr2/styles/default.css" rel="stylesheet" type="text/css" />
<meta property="fb:app_id" content="423553781053007" />
<!-- ## NXS/OG ## --><!-- ## NXSOGTAGS ## --><!-- ## NXS/OG ## -->

<script type="text/javascript" src="http://cdn.diariorepublica.com/cms/wp-content/themes/dr2/scripts/contentslider.js"></script>
<script type="text/javascript" src="http://cdn.diariorepublica.com/cms/wp-content/themes/dr2/scripts/date.js"></script>

<script>
  (function() {
    var cx = '000911025476171362866:8zv2zpm0vu8';
    var gcse = document.createElement('script'); gcse.type = 'text/javascript'; gcse.async = true;
    gcse.src = (document.location.protocol == 'https:' ? 'https:' : 'http:') +
        '//www.google.co.ve/cse/cse.js?cx=' + cx;
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(gcse, s);
  })();
</script>

</head>

<body class="post-template-default single single-post postid-328640 single-format-standard layout-2cr">

<!-- BEGIN FACEBOOK -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/es_LA/all.js#xfbml=1";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>
<!-- END FACEBOOK -->

<div id="tapizdiv">

<!-- RR_TAPIZ_IZQ -->
<div id="tapiz_left">
<div id='div-gpt-ad-1390093450934-1' style='width:130px; height:640px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390093450934-1'); });
</script>
</div>
</div>

<!-- RR_TAPIZ_DER -->
<div id="tapiz_right">
<div id='div-gpt-ad-1390093450934-0' style='width:130px; height:640px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1390093450934-0'); });
</script>
</div>
</div>

</div>

<div id="site">
<!-- RR1 -->
<div id='div-gpt-ad-1364028218449-0' style='width:960px; height:250px; margin-left: auto; margin-right: auto; padding: 8px 0;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1364028218449-0'); });
</script>
</div>
<div style="clear: both;"></div>

	<div id="header-wrapper">
		<div id="header">
			<div id="header-contain">
				<div id="header-bottom">
					<div id="logo">
					<a href="http://www.diariorepublica.com"><img src="http://cdn.diariorepublica.com/cms/estaticos/logodiariorepublica_solo.png" alt="DiarioRepublica.com" /></a>
					</div><!--logo-->
					<div id="news-ticker">
						<ul id="ticker">
						<li>Hoy es
						<script type="text/javascript">
						document.write(TODAY);
                        </script>
                        </li>
						</ul>

<!-- AddThis Follow BEGIN -->
<div style="padding: 0px 0px 10px 0px;"></div>
<div style="width: 252px;" class="addthis_toolbox addthis_32x32_style addthis_default_style">
<a class="addthis_button_facebook_follow" addthis:userid="somosrepublica"></a>
<a class="addthis_button_twitter_follow" addthis:userid="somosrepublica"></a>
<a class="addthis_button_google_follow" addthis:userid="+somosrepublica"></a>
<a class="addthis_button_youtube_follow" addthis:userid="somosrepublica"></a>
<a class="addthis_button_pinterest_follow" addthis:userid="somosrepublica"></a>
<a class="addthis_button_instagram_follow" addthis:userid="somosrepublica"></a>
<a class="addthis_button_rss_follow" addthis:userid="http://feeds.feedburner.com/somosrepublica"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fd95c0c40e1b12f"></script>
<!-- AddThis Follow END -->

					</div><!--fecha-->
				</div><!--header-bottom-->
				<div id="nav-main">
					<div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-36081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36081"><a href="http://www.diariorepublica.com">Portada</a></li>
<li id="menu-item-36074" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36074"><a href="http://www.diariorepublica.com/fuentes/politica">Política</a></li>
<li id="menu-item-36077" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36077"><a href="http://www.diariorepublica.com/fuentes/sucesos">Sucesos</a></li>
<li id="menu-item-90563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90563"><a href="http://www.diariorepublica.com/fuentes/ciudad">Ciudad</a></li>
<li id="menu-item-36073" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36073"><a href="http://www.diariorepublica.com/fuentes/nacionales">Nacionales</a></li>
<li id="menu-item-36075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36075"><a href="http://www.diariorepublica.com/fuentes/regionales">Regionales</a></li>
<li id="menu-item-163042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163042"><a href="http://www.diariorepublica.com/fuentes/deportes">Deportes</a></li>
<li id="menu-item-36079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36079"><a href="http://www.diariorepublica.com/fuentes/mundo">Mundo</a></li>
<li id="menu-item-236117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236117"><a href="http://www.diariorepublica.com/fuentes/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
<li id="menu-item-90564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90564"><a href="http://www.diariorepublica.com/fuentes/espectaculos">Espectáculos</a></li>
<li id="menu-item-36080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36080"><a href="http://www.diariorepublica.com/fuentes/lo-mas-curioso">Lo + Curioso</a></li>
</ul></div>				</div><!--nav-main-->
			</div><!--header-contain-->
		</div><!--header-->
	</div><!--header-wrapper-->
	<div id="wrapper">
		<div id="wrapper-inner">
				<div id="leaderboard970">

<div style="width:900px; height:150px; margin-left: 40px; margin-right: 40px;">
<!--RR2B 900X150 -->
<script language=JavaScript>

var img_width = "900";
var img_height = "150";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://image.ibb.co/iMebab/diario_republica.gif';

var links=new Array()
//insert here your links
links[0]='http://www.zulia.gob.ve/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
</div>
<!--RR2B 900X150 -->

				</div><!--leaderboard-->
				<div id="content">

<div id="main">
	<div id="post-area" class="post-328640 post type-post status-publish format-standard has-post-thumbnail hentry category-nacionales category-politica tag-candidata-electa tag-laidy-gomez">
		
		<div class="breadcrumb">
			<div class="breadcrumb"><a href="http://www.diariorepublica.com">Portada</a><span class="delimiter"> / </span><a href="http://www.diariorepublica.com/fuentes/nacionales" rel="category tag">Nacionales</a><span class="delimiter1"> &bull; </span><a href="http://www.diariorepublica.com/fuentes/politica" rel="category tag">Política</a> <span class="delimiter"> / </span>Laidy Gómez denunció interve ...</div>		</div><!--breadcrumb-->
		<h1 class="headline">Laidy Gómez denunció intervención de politáchira</h1>
		<div id="post-info">
			<div id="post-info-left">
				Publicado el 20 de octubre de 2017			</div><!--post-info-left-->
			<div id="post-info-right">
				<!-- -->
			</div><!--post-info-right-->
		</div><!--post-info-->

		<div id="content-area">
		<p><img class="size-full wp-image-328641" src="http://cdn.diariorepublica.com/cms/wp-content/uploads/2017/10/lady.jpg" alt="" width="615" height="497" srcset="http://cdn.diariorepublica.com/cms/wp-content/uploads/2017/10/lady.jpg 615w, http://cdn.diariorepublica.com/cms/wp-content/uploads/2017/10/lady-300x242.jpg 300w, http://cdn.diariorepublica.com/cms/wp-content/uploads/2017/10/lady-495x400.jpg 495w" sizes="(max-width: 615px) 100vw, 615px" /></p>
<p data-iceapc="1" data-iceapw="35">Laidy Gómez, candidata electa a la Gobernación del estado Táchira, denunció este viernes que la intervención de la policía de esa entidad es una conducta <span id="IL_AD2" class="IL_AD">política</span> del gobierno para atentar contra la voluntad de los venezolanos.</p>
<p data-iceapw="22">“Politáchira es un <span id="IL_AD1" class="IL_AD">patrimonio</span> de los tachirenses, la toman para <span id="IL_AD3" class="IL_AD">presionar</span> políticamente conductas contrarias a la voluntad del pueblo”, escribió en su cuenta Twitter.</p>
<p data-iceapw="30">El presidente Nicolás Maduro amenazó con cárcel a la dirigente y la vinculó con el paramilitarismo colombiano. La gobernadora exigió respeto al mandatario y le pidió <span id="IL_AD4" class="IL_AD">reconocer</span> los votos del pueblo.</p>
<blockquote class="twitter-tweet" data-lang="es">
<p dir="ltr" lang="es">Politachira es un patrimonio de los Tachirenses, la toman para presionar políticamente conductas contrarias a la voluntad del pueblo</p>
<p>— Laidy Gomez (@laidygomezf) <a href="https://twitter.com/laidygomezf/status/921366641421799424?ref_src=twsrc%5Etfw">20 de octubre de 2017</a></p></blockquote>
<p><script async src="//platform.twitter.com/widgets.js" charset="utf-8"></script></p>
<p>&nbsp;</p>
<p><em><strong>Vía NAD/www.diariorepublica.com</strong></em></p>
<div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariorepublica.com/politica/laidy-gomez-denuncio-intervencion-de-politachira" data-a2a-title="Laidy Gómez denunció intervención de politáchira"><a class="a2a_button_facebook a2a_counter" href="https://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariorepublica.com%2Fpolitica%2Flaidy-gomez-denuncio-intervencion-de-politachira&amp;linkname=Laidy%20G%C3%B3mez%20denunci%C3%B3%20intervenci%C3%B3n%20de%20polit%C3%A1chira" title="Facebook" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_twitter" href="https://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariorepublica.com%2Fpolitica%2Flaidy-gomez-denuncio-intervencion-de-politachira&amp;linkname=Laidy%20G%C3%B3mez%20denunci%C3%B3%20intervenci%C3%B3n%20de%20polit%C3%A1chira" title="Twitter" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_whatsapp" href="https://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariorepublica.com%2Fpolitica%2Flaidy-gomez-denuncio-intervencion-de-politachira&amp;linkname=Laidy%20G%C3%B3mez%20denunci%C3%B3%20intervenci%C3%B3n%20de%20polit%C3%A1chira" title="WhatsApp" rel="nofollow noopener" target="_blank"></a><a class="a2a_button_google_plus" href="https://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariorepublica.com%2Fpolitica%2Flaidy-gomez-denuncio-intervencion-de-politachira&amp;linkname=Laidy%20G%C3%B3mez%20denunci%C3%B3%20intervenci%C3%B3n%20de%20polit%C3%A1chira" title="Google+" rel="nofollow noopener" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div>				</div>
		<div style="clear: both; margin: 0px 0px 20px 0px; padding: 0px 0px 10px 0px;"></div>
		<p><b>Palabras clave:&nbsp;</b> <a href="http://www.diariorepublica.com/etiquetas/candidata-electa" rel="tag">candidata electa</a>, <a href="http://www.diariorepublica.com/etiquetas/laidy-gomez" rel="tag">laidy gomez</a></p><div style="clear: both; margin: 0px 0px 10px 0px; padding: 0px 0px 10px 0px; border-bottom: 1px solid #dbdbdb;"></div>		<div class="breaker"></div>
		
        <div style="width:468px; height:15px; margin-left: auto; margin-right: auto; display:none;">
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- DR LINKS SINGLE -->
        <ins class="adsbygoogle"
             style="display:inline-block;width:468px;height:15px"
             data-ad-client="ca-pub-3557575948167552"
             data-ad-slot="3006364624"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script>
        </div>

        <div style="clear:both; margin: 0px 0px 10px 0px; padding: 0px 0px 10px 0px;"></div>
        
        <div style="width:610px; height:250px; margin-left: auto; margin-right: auto; padding: 0px 0px 10px 0px;">

        <div style="float:left;">
		
<script type="text/javascript" language="javascript" src="//c.amazon-adsystem.com/aax2/getads.js"></script>
<script type="text/javascript" language="javascript">
  //<![CDATA[
    aax_getad_mpb({
      "slot_uuid":"3a14c3ed-0ce5-49eb-91e2-817937591568"
    });
  //]]>
</script>

        
		<!--OLD GOOGLE 1
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- DR SINGLE LEFT
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-3557575948167552"
             data-ad-slot="7436564223"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script> -->
		
        </div>
        
        <div style="float:right;">

<!--ZONE: PM. Diariorepublica.com - [300x250][US] - 300x250-->
<script src="https://c2.tentaculos.net/zonedata/517490/159616_cfg.js"></script>
<script type="text/javascript">
    var ados = ados || {};
    var _pm_keywords = _pm_keywords || "";
    var _pm_vi_159616 = _pm_vi_159616 || 0;
    var prpt = prpt || {};
    prpt["vi"] = _pm_vi_159616;
    ados.run = ados.run || [];
    ados.run.push(function() {
        ados_setDomain("engine.tentaculos.net");
        ados_setKeywords(_pm_keywords);
        ados_addInlinePlacement(9746, 517490, 5).setZone(159616).setProperties(prpt).loadInline();
    });
</script>
<script type="text/javascript" src="http://static.tentaculos.net/ados.js"></script>
<script src="https://c2.tentaculos.net/zonedata/517490/159616_a.js"></script>
        
		<!-- OLD GOOGLE 2
		<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
        <!-- DR SINGLE RIGHT
        <ins class="adsbygoogle"
             style="display:inline-block;width:300px;height:250px"
             data-ad-client="ca-pub-3557575948167552"
             data-ad-slot="8913297422"></ins>
        <script>
        (adsbygoogle = window.adsbygoogle || []).push({});
        </script> -->
		
        </div>
        
        </div>

<h2 class="comments"><span class="comments">// Haz clic en "Me Gusta" y sigue informado</span></h2>
<div style="padding: 5px 0px 12px 0px;" class="fb-like" data-href="https://facebook.com/somosrepublica" data-width="610" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div>         
<h2 class="comments"><span class="comments">// Lea también</span></h2>
<!-- Composite Start -->
<div id="M222490ScriptRootC159768">
        <div id="M222490PreloadC159768">
        Loading...
    </div>
        <script>
                (function(){
            var D=new Date(),d=document,b='body',ce='createElement',ac='appendChild',st='style',ds='display',n='none',gi='getElementById';
            var i=d[ce]('iframe');i[st][ds]=n;d[gi]("M222490ScriptRootC159768")[ac](i);try{var iw=i.contentWindow.document;iw.open();iw.writeln("<ht"+"ml><bo"+"dy></bo"+"dy></ht"+"ml>");iw.close();var c=iw[b];}
            catch(e){var iw=d;var c=d[gi]("M222490ScriptRootC159768");}var dv=iw[ce]('div');dv.id="MG_ID";dv[st][ds]=n;dv.innerHTML=159768;c[ac](dv);
            var s=iw[ce]('script');s.async='async';s.defer='defer';s.charset='utf-8';s.src="//jsc.mgid.com/d/i/diariorepublica.com.159768.js?t="+D.getYear()+D.getMonth()+D.getDate()+D.getHours();c[ac](s);})();
    </script>
</div>
<!-- Composite End -->
<!-- DR RELATED google <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<ins class="adsbygoogle"
     style="display:inline-block;width:610px;height:300px"
     data-ad-client="ca-pub-3557575948167552"
     data-ad-slot="3097076223"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script>
-->
<!-- trendemon related -->
<div id="trd-articleslideshow"></div>
<h2 class="comments"><span class="comments">// Comente</span></h2>
			
<script>
  (function($) {
    $(function() {
      if (!$('#fb-root').size()) {
        $('body').append('<div id="fb-root"></div>');
        (function(d, s, id) {
          var js, fjs = d.getElementsByTagName(s)[0];
          if (d.getElementById(id)) {return;}
          js = d.createElement(s); js.id = id;
          js.src = "//connect.facebook.net/es_ES/all.js#xfbml=1";
          fjs.parentNode.insertBefore(js, fjs);
        }(document, 'script', 'facebook-jssdk')); 
      }
    });
    $.post('http://www.diariorepublica.com/cms/wp-admin/admin-ajax.php', {
      action: 'fbc_ping',
      post_id: '328640',
      nonce: 'a14a59f7ba'
    });  
  })(jQuery);
</script>

<a name="comments"></a>



<div id="FatPandaFacebookComments">
  <noscript>
                    </noscript>
  <div 
    class="fb-comments" 
    data-colorscheme="light" 
    data-href="http://www.diariorepublica.com/politica/laidy-gomez-denuncio-intervencion-de-politachira" 
    data-num-posts="15" 
    data-publish_feed="true"
    data-width="610"></div>
</div>




			</div><!--post-area-->
</div><!--main -->

<div id="sidebar-container">

	<div class="widget">			<div class="textwidget"><div><gcse:searchbox-only></gcse:searchbox-only></div></div>
		</div><div class="widget">
		<div class="widget-ad">

			<script language=JavaScript>

var img_width = "300";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://i.imgbox.com/nGmEw7dS.gif';

var links=new Array()
//insert here your links
links[0]='http://www.remax-maracaibo.com/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
		</div>

		</div><div class="widget">
		<div class="widget-ad">

			<!-- RR4 -->
<div id='div-gpt-ad-1359591883757-0' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1359591883757-0'); });
</script>
</div>
		</div>

		</div><div class="widget">
		<div class="widget-ad">

			<script language=JavaScript>

var img_width = "300";
var img_height = "250";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://i.imgbox.com/Rok4hZEu.gif';

var links=new Array()
//insert here your links
links[0]='http://www.donadenys.com/aromancia.html';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
		</div>

		</div><div class="widget">
		<div class="widget-ad">

			<!-- RR6 -->
<div id='div-gpt-ad-1346539557638-5' style='width:300px; height:250px;'>
<script type='text/javascript'>
googletag.cmd.push(function() { googletag.display('div-gpt-ad-1346539557638-5'); });
</script>
</div>
		</div>

		</div><div class="widget">
		<div class="widget-ad">

			<script language=JavaScript>

var img_width = "300";
var img_height = "250";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://i.imgbox.com/gjRUFJZB.gif';

var links=new Array()
//insert here your links
links[0]='http://picanhagrill.com.ve/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
		</div>

		</div><div class="widget">
		<div class="widget-ad">

			<script language=JavaScript>

var img_width = "300";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://image.ibb.co/bKFnAv/Banners_Mega_pasteles_300x600.jpg';

var links=new Array()
//insert here your links
links[0]='http://instagram.com/megapastelesvzla';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
		</div>

		</div><div class="widget">
		<div class="widget-ad">

			<script language=JavaScript>

var img_width = "300";
var img_height = "200";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://image.ibb.co/ek5nAv/Banner_Mega_pasteles_300_x_200.jpg';

var links=new Array()
//insert here your links
links[0]='https://instagram.com/megapastelesvzla/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
		</div>

		</div><div class="widget">
		<div class="widget-ad">

			<object type='application/x-shockwave-flash' data='http://cdn.diariorepublica.com/cms/estaticos/inmunodial22.swf' width='300' height='250'><param name='flashvars' value='clickTAG=http://www.inmunodial.amawebs.com/&clickTarget=_blank' /><param name='allowScriptAccess' value='always' /><param name='movie' value='http://cdn.diariorepublica.com/cms/estaticos/inmunodial22.swf' /><param name='bgcolor' value='#ffffff'></object>
		</div>

		</div><div class="widget">
		<div class="widget-ad">

			<script language=JavaScript>

var img_width = "300";
var img_height = "250";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='http://i.imgbox.com/fF4AJiOC.jpg';

var links=new Array()
//insert here your links
links[0]='http://paginasamarillas.infoguia.net/PagAm/PagAm.asp?emp=unidad-de-diagnostico-veterinario-ca-maracaibo&clte=22115360&ciud=48';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
		</div>

		</div><div class="widget">
		<div class="widget-ad">

			<script language=JavaScript>

var img_width = "300";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://i.imgbox.com/7w4PH1PB.gif';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/nyquist_ingenieria/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
		</div>

		</div><div class="widget">
		<div class="widget-ad">

			<script language=JavaScript>

var img_width = "300";
var img_height = "250";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://image.ibb.co/eKODia/bannermini.gif';

var links=new Array()
//insert here your links
links[0]='https://www.hidrolago.gov.ve/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
		</div>

		</div><div class="widget">
		<div class="widget-ad">

			<script language=JavaScript>

var img_width = "300";
var img_height = "250";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://i.imgbox.com/PDp7rMz9.gif';
ad[1]='https://i.imgbox.com/HrpUcg71.gif';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/kelvifranco/';
links[1]='https://www.instagram.com/kelvifranco/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
		</div>

		</div><div class="widget">
		<div class="widget-ad">

			<script language=JavaScript>

var img_width = "300";
var img_height = "600";
var img_title = "Haga clic aqui";


var ad=new Array()
//insert here your images src
ad[0]='https://image.ibb.co/c5j7ha/Publicidad_Proprint.jpg';

var links=new Array()
//insert here your links
links[0]='https://www.instagram.com/proprint_ve/';

var xy=Math.floor(Math.random()*ad.length);
document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');
</script>
		</div>

		</div>
</div><!--sidebar-container-->
</div><!--content-->

<div id="footer">

<!--ZONE: PM. Diariorepublica.com - [728x90][US] - 728x90-->
<div style='width:728px; height:90px; margin-left: auto; margin-right: auto;'>
<script src="https://c2.tentaculos.net/zonedata/517490/159617_cfg.js"></script>
<script type="text/javascript">
    var ados = ados || {};
    var _pm_keywords = _pm_keywords || "";
    var _pm_vi_159617 = _pm_vi_159617 || 0;
    var prpt = prpt || {};
    prpt["vi"] = _pm_vi_159617;
    ados.run = ados.run || [];
    ados.run.push(function() {
        ados_setDomain("engine.tentaculos.net");
        ados_setKeywords(_pm_keywords);
        ados_addInlinePlacement(9746, 517490, 4).setZone(159617).setProperties(prpt).loadInline();
    });
</script>
<script type="text/javascript" src="http://static.tentaculos.net/ados.js"></script>
<script src="https://c2.tentaculos.net/zonedata/517490/159617_a.js"></script>
</div>


<div style="clear: both;"></div>
</div><!--footer-->

<div id="footer-bottom">
	<div id="footer-nav1">
		<div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-36092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36092"><a href="http://www.diariorepublica.com">Portada</a></li>
<li id="menu-item-36087" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36087"><a href="http://www.diariorepublica.com/fuentes/politica">Política</a></li>
<li id="menu-item-36090" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36090"><a href="http://www.diariorepublica.com/fuentes/sucesos">Sucesos</a></li>
<li id="menu-item-36086" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36086"><a href="http://www.diariorepublica.com/fuentes/nacionales">Nacionales</a></li>
<li id="menu-item-36088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36088"><a href="http://www.diariorepublica.com/fuentes/regionales">Regionales</a></li>
<li id="menu-item-203132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203132"><a href="http://www.diariorepublica.com/fuentes/deportes">Deportes</a></li>
<li id="menu-item-36085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36085"><a href="http://www.diariorepublica.com/fuentes/mundo">Mundo</a></li>
<li id="menu-item-236109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236109"><a href="http://www.diariorepublica.com/fuentes/ciencia-y-tecnologia">Ciencia y Tecnología</a></li>
<li id="menu-item-90562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90562"><a href="http://www.diariorepublica.com/fuentes/espectaculos">Espectáculos</a></li>
<li id="menu-item-36084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36084"><a href="http://www.diariorepublica.com/fuentes/lo-mas-curioso">Lo + Curioso</a></li>
<li id="menu-item-236110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236110"><a href="http://www.diariorepublica.com/contacte-al-editor">Contacte al editor</a></li>
</ul></div>	</div><!--footer-nav1-->

	<div id="footer-info">
		© 2013 DiarioRepublica.com - ¡Periodismo del bueno!	</div><!--footer-info-->

	<div id="footer-redes">
<!-- AddThis Follow BEGIN -->
<div style="width: 140px;" class="addthis_toolbox addthis_default_style">
<a class="addthis_button_facebook_follow" addthis:userid="somosrepublica"></a>
<a class="addthis_button_twitter_follow" addthis:userid="somosrepublica"></a>
<a class="addthis_button_google_follow" addthis:userid="+somosrepublica"></a>
<a class="addthis_button_youtube_follow" addthis:userid="somosrepublica"></a>
<a class="addthis_button_pinterest_follow" addthis:userid="somosrepublica"></a>
<a class="addthis_button_instagram_follow" addthis:userid="somosrepublica"></a>
<a class="addthis_button_rss_follow" addthis:userid="http://feeds.feedburner.com/somosrepublica"></a>
</div>
<script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fd95c0c40e1b12f"></script>
<!-- AddThis Follow END -->
	</div><!--footer-redes-->

</div><!--footer-bottom-->

</div><!--wrapper-inner-->
</div><!--wrapper-->
</div><!--site-->

 <!-- Plugin: Facebook FanBox Popup (https://wordpress.org/plugins/facebook-fanbox-popup/) -->
<script> var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1}; </script>
<div id="ffbp-bg" lang="es_ES" data-version="3.99" onclick="fbfanboxp(1);" ></div>
<div id="ffbp">
<a href="#" onClick="fbfanboxp(1);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont">
<div class="fb-page fb-page fb-like-box" data-href="https://facebook.com/somosrepublica" data-width="400" data-height='350' data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div>
</div></div></div><script> if( isMobile() && document.documentElement.clientWidth <= 800 ){ jQuery(".fb-like-box").attr("data-height","390"); jQuery(".fb-like-box").attr("data-width","300"); } </script><style>#ffbp-bg{background:#000;} #ffbp-close{background:#6D6D6D;color:#fff!important;}</style>							
		<script type="text/javascript">
			jQuery(document).ready(function($){
					
			setTimeout( 
			function(){				
				facebook_fanbox_popup({
					// Configure display of popup
					s_to_close: "0",
					days_no_click: "1",
					disabled_scroll: 0,
					stream: 0,
					width: 400				})
			}
				,1000					);
			});	
		</script>
		<script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var JQLBSettings = {"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Imagen anterior","nextLinkTitle":"Siguiente imagen","closeTitle":"cerrar galer\u00eda","image":"Imagen","of":" de ","download":"Descargar","pause":"(pause slideshow)","play":"(play slideshow)"};
/* ]]> */
</script>
<script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script>
<script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-includes/js/wp-embed.min.js'></script>


<!-- GA -->
<script type="text/javascript">

  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-37847263-1']);
  _gaq.push(['_trackPageview']);

  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();

</script>
<!-- End GA -->

<!-- Quantcast Tag -->
<script type="text/javascript">
var _qevents = _qevents || [];

(function() {
var elem = document.createElement('script');
elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
elem.async = true;
elem.type = "text/javascript";
var scpt = document.getElementsByTagName('script')[0];
scpt.parentNode.insertBefore(elem, scpt);
})();

_qevents.push({
qacct:"p-TBeDEK-pN3JEG"
});
</script>

<noscript>
<div style="display:none;">
<img src="//pixel.quantserve.com/pixel/p-TBeDEK-pN3JEG.gif" border="0" height="1" width="1" alt="Quantcast"/>
</div>
</noscript>
<!-- End Quantcast tag -->

<!-- TrenDemon Code -->
<script type="text/javascript" id="trd-flame-load">(function(d, s, id) {
    var js, trdjs = d.getElementsByTagName(s)[0];
    var trddomain = "https://prod.trendemon.com/apis/loadflame/mainflamejs";
    var trdparams  = "aid=1400&uid=1414&baseurl=https%3A%2F%2Fprod.trendemon.com%2F&appid=208770359181748";
    if (d.getElementById(id))
        return;
    js = d.createElement(s);
    js.id = id;
    js.async=true;
    js.src = trddomain+'?'+trdparams;
    trdjs.parentNode.insertBefore(js, trdjs);
}(document, 'script', 'trdflame'));
</script>
<!-- End of TrenDemon Code -->

<script type="text/javascript">
	$('#carousel').elastislide({
	imageW 	: 145,
	minItems	: 2,
	margin		: 10
	});
</script>

 
    <!-- smartlook includes --> 
    <script type="text/javascript"> 
        var issuuConfig = { 
            guid: '8ad3e79c-0161-47f9-b9a1-ce83c58d8301', 
            domain: '*.diariorepublica.com' 
        }; 
    </script> 
    <script type="text/javascript"> 
        document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E")); 
    </script> 
    <!-- end smartlook includes --> 

<script type="text/javascript">
var infolinks_pid = 2730276;
var infolinks_wsid = 0;
</script>
<script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js"></script>
    
</body>
</html>
<!-- This website is like a Rocket, isn't it ? Performance optimized by WP Rocket. Learn more: http://wp-rocket.me - Debug: cached@1508533902 -->