<!DOCTYPE html PUBLIC "-//W3C//DTD XHTML 1.0 Transitional//EN" "http://www.w3.org/TR/xhtml1/DTD/xhtml1-transitional.dtd"><html xmlns="http://www.w3.org/1999/xhtml" lang="es-ES"><head><!--[if IE]><![endif]--><script type="text/javascript">
//<![CDATA[
try{if (!window.CloudFlare) {var CloudFlare=[{verbose:0,p:1481739660,byc:0,owlid:"cf",bag2:1,mirage2:0,oracle:0,paths:{cloudflare:"/cdn-cgi/nexp/dok3v=1613a3a185/"},atok:"47ad74bd6c3c9a11ea1a174b6114c7e8",petok:"07ebc6d8981cc2b5324fbc0765766464947ffba1-1482412040-1800",zone:"diariorepublica.com",rocket:"0",apps:{"ga_key":{"ua":"UA-37847263-1","ga_bs":"2"}}}];!function(a,b){a=document.createElement("script"),b=document.getElementsByTagName("script")[0],a.async=!0,a.src="//ajax.cloudflare.com/cdn-cgi/nexp/dok3v=f2befc48d1/cloudflare.min.js",b.parentNode.insertBefore(a,b)}()}}catch(e){};
//]]>
</script>
<link rel="dns-prefetch" href="http://cdn.diariorepublica.com"/><meta http-equiv="Content-Type" content="text/html; charset=UTF-8"/><meta name="language" content="es_ES"/><meta name="_mg-domain-verification" content="e0206be51f02f5054e9a12dd12baaa4a"/><meta name="description" content="Un comerciante identificado como Humberto Romero, de 32 años, fue asesinado de dos disparos la mañana de este miércoles 21 de diciembre en su negocio cuando dos sujetos..."/><meta name="keywords" content="asesinado, comerciante, Machiques"/><title> De 2 tiros asesinan a comerciante en Machiques - DiarioRepublica.com - Información, Noticias y Sucesos de Maracaibo, Zulia, Venezuela y el mundo</title> <script type='text/javascript'>var googletag=googletag||{};googletag.cmd=googletag.cmd||[];(function(){var gads=document.createElement('script');gads.async=true;gads.type='text/javascript';var useSSL='https:'==document.location.protocol;gads.src=(useSSL?'https:':'http:')+'//www.googletagservices.com/tag/js/gpt.js';var node=document.getElementsByTagName('script')[0];node.parentNode.insertBefore(gads,node);})();</script> <script type='text/javascript'>googletag.cmd.push(function(){googletag.defineSlot('/5078366/RR_TAPIZ_DER',[130,640],'div-gpt-ad-1390093450934-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR_TAPIZ_IZQ',[130,640],'div-gpt-ad-1390093450934-1').addService(googletag.pubads());googletag.defineSlot('/5078366/RR1',[960,250],'div-gpt-ad-1364028218449-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR2',[728,90],'div-gpt-ad-1349211389770-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR2B',[900,150],'div-gpt-ad-1359996479726-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR3',[600,150],'div-gpt-ad-1363795810296-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR3AA',[600,150],'div-gpt-ad-1404136140703-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR3A',[600,150],'div-gpt-ad-1361450586598-1').addService(googletag.pubads());googletag.defineSlot('/5078366/RR3B',[600,150],'div-gpt-ad-1387824679302-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR4',[300,250],'div-gpt-ad-1359591883757-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR5',[300,250],'div-gpt-ad-1346539557638-4').addService(googletag.pubads());googletag.defineSlot('/5078366/RR6',[300,250],'div-gpt-ad-1346539557638-5').addService(googletag.pubads());googletag.defineSlot('/5078366/RR7',[300,250],'div-gpt-ad-1346539557638-6').addService(googletag.pubads());googletag.defineSlot('/5078366/RR8',[300,250],'div-gpt-ad-1346539557638-7').addService(googletag.pubads());googletag.defineSlot('/5078366/RR9',[300,250],'div-gpt-ad-1346539557638-8').addService(googletag.pubads());googletag.defineSlot('/5078366/RR9A',[300,250],'div-gpt-ad-1360113352070-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR9B',[300,250],'div-gpt-ad-1380475679464-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR9C',[300,250],'div-gpt-ad-1400276692318-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR9D',[300,250],'div-gpt-ad-1400276692318-1').addService(googletag.pubads());googletag.defineSlot('/5078366/RR9E',[300,250],'div-gpt-ad-1408551832916-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR10',[600,150],'div-gpt-ad-1361450586598-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR11',[600,150],'div-gpt-ad-1364030265535-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR11A',[600,150],'div-gpt-ad-1402104837311-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR11B',[[600,150],[600,250]],'div-gpt-ad-1412378735133-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR11C',[[600,150],[600,250]],'div-gpt-ad-1412957129298-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR24',[300,600],'div-gpt-ad-1412376093720-1').addService(googletag.pubads());googletag.defineSlot('/5078366/RR13',[728,90],'div-gpt-ad-1364028218449-1').addService(googletag.pubads());googletag.defineSlot('/5078366/RR20',[468,60],'div-gpt-ad-1346540871547-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR22',[300,600],'div-gpt-ad-1359916767903-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR23',[300,600],'div-gpt-ad-1360674889496-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR24',[300,600],'div-gpt-ad-1412376504594-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR25',[300,600],'div-gpt-ad-1412378206176-0').addService(googletag.pubads());googletag.defineSlot('/5078366/RR26',[300,600],'div-gpt-ad-1412378206176-1').addService(googletag.pubads());googletag.defineSlot('/5078366/RR27',[[300,400],[300,600]],'div-gpt-ad-1412378206176-2').addService(googletag.pubads());googletag.pubads().enableSingleRequest();googletag.enableServices();});</script> <link rel="stylesheet" type="text/css" media="all" href="http://cdn.diariorepublica.com/cms/wp-content/themes/dr2/style.css?version=10012016"/><link rel="shortcut icon" href="http://www.diariorepublica.com/cms/wp-content/themes/rr/images/favicon.ico"/><link rel="alternate" type="application/rss+xml" title="RSS 2.0" href="http://www.diariorepublica.com/feed"/><link rel="alternate" type="text/xml" title="RSS .92" href="http://www.diariorepublica.com/feed/rss"/><link rel="alternate" type="application/atom+xml" title="Atom 0.3" href="http://www.diariorepublica.com/feed/atom"/><link rel="pingback" href="http://www.diariorepublica.com/cms/xmlrpc.php"/> <script type="text/javascript">var ajaxurl='http://www.diariorepublica.com/cms/wp-admin/admin-ajax.php';</script> <link rel="alternate" type="application/rss+xml" title="DiarioRepublica.com &raquo; Feed" href="http://www.diariorepublica.com/feed"/><link rel="alternate" type="application/rss+xml" title="DiarioRepublica.com &raquo; RSS de los comentarios" href="http://www.diariorepublica.com/comments/feed"/><link rel="alternate" type="application/rss+xml" title="DiarioRepublica.com &raquo; De 2 tiros asesinan a comerciante en Machiques RSS de los comentarios" href="http://www.diariorepublica.com/sucesos/de-2-tiros-asesinan-a-comerciante-en-machiques/feed"/><style type="text/css">img.wp-smiley,img.emoji{display:inline!important;border:none!important;box-shadow:none!important;height:1em!important;width:1em!important;margin:0 .07em!important;vertical-align:-0.1em!important;background:none!important;padding:0!important}</style><link rel='stylesheet' id='ffp-css-fanbox-css' href='http://cdn.diariorepublica.com/cms/wp-content/plugins/facebook-fanbox-popup/assets/css/spu.css?ver=3.97' type='text/css' media='all'/><link rel='stylesheet' id='A2A_SHARE_SAVE-css' href='http://cdn.diariorepublica.com/cms/wp-content/plugins/add-to-any/addtoany.min.css?ver=1.13' type='text/css' media='all'/><link rel='stylesheet' id='rps-style-css' href='http://cdn.diariorepublica.com/cms/wp-content/plugins/recent-posts-slider/css/style.css' type='text/css' media='all'/><link rel='stylesheet' id='jquery.lightbox.min.css-css' href='http://cdn.diariorepublica.com/cms/wp-content/plugins/wp-jquery-lightbox/styles/lightbox.min.css?ver=1.4.6' type='text/css' media='all'/> <script type='text/javascript' src='http://ajax.googleapis.com/ajax/libs/jquery/1.8.3/jquery.min.js'></script> <script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-content/plugins/add-to-any/addtoany.min.js?ver=1.0'></script> <script type='text/javascript' src='http://connect.facebook.net/es_ES/sdk.js?ver=3.97#xfbml=1&#038;version=v2.5'></script> <script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-content/plugins/facebook-fanbox-popup/assets/js/spu.js?ver=3.97'></script> <script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-content/themes/dr2/js/jquery.elastislide.js'></script> <script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-content/themes/dr2/js/respond.min.js'></script> <link rel='https://api.w.org/' href='http://www.diariorepublica.com/wp-json/'/><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.diariorepublica.com/cms/xmlrpc.php?rsd"/><link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.diariorepublica.com/cms/wp-includes/wlwmanifest.xml"/><link rel='prev' title='Van 48 procesados por comercio ilegal de insumos cerca del “Castillo Plaza”' href='http://www.diariorepublica.com/regionales/van-48-procesados-por-comercio-ilegal-de-insumos-cerca-del-castillo-plaza'/><link rel='next' title='Barcelona FC goleó al Hercules' href='http://www.diariorepublica.com/deportes/barcelona-fc-goleo-al-hercules'/><meta name="generator" content="WordPress 4.4.5"/><link rel="canonical" href="http://www.diariorepublica.com/sucesos/de-2-tiros-asesinan-a-comerciante-en-machiques"/><link rel='shortlink' href='http://www.diariorepublica.com/?p=287742'/><link rel="alternate" type="application/json+oembed" href="http://www.diariorepublica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariorepublica.com%2Fsucesos%2Fde-2-tiros-asesinan-a-comerciante-en-machiques"/><link rel="alternate" type="text/xml+oembed" href="http://www.diariorepublica.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.diariorepublica.com%2Fsucesos%2Fde-2-tiros-asesinan-a-comerciante-en-machiques&#038;format=xml"/> <script type="text/javascript">/*<![CDATA[*/var a2a_config=a2a_config||{};a2a_config.callbacks=a2a_config.callbacks||[];a2a_config.templates=a2a_config.templates||{};a2a_localize={Share:"Compartir",Save:"Guardar",Subscribe:"Suscribirse",Email:"Email",Bookmark:"Marcador",ShowAll:"Mostrar todo",ShowLess:"Mostrar menos",FindServices:"Buscar servicios(s)",FindAnyServiceToAddTo:"Buscar servicio",PoweredBy:"Servicio ofrecido por",ShareViaEmail:"Share via email",SubscribeViaEmail:"Subscribe via email",BookmarkInYourBrowser:"Agregar a marcadores de tu navegador",BookmarkInstructions:"Press Ctrl+D or \u2318+D to bookmark this page",AddToYourFavorites:"Agregar a favoritos",SendFromWebOrProgram:"Send from any email address or email program",EmailProgram:"Email program",More:"More&#8230;"};a2a_config.onclick=1;a2a_config.track_links='ga';a2a_config.templates={twitter:"${title} ${link} via @somosrepublica"};a2a_config.track_links='bitly';a2a_config.track_links_key='somosrepublica|R_21f04995e914b78cb11af9d53ecb0a87';/*]]>*/</script> <script type="text/javascript" src="http://static.addtoany.com/menu/page.js" async="async"></script> <meta property="og:type" content="article"/><meta property="og:url" content="http://www.diariorepublica.com/sucesos/de-2-tiros-asesinan-a-comerciante-en-machiques"/><meta property="og:title" content="De 2 tiros asesinan a comerciante en Machiques"/><meta property="og:description" content="Un comerciante identificado como Humberto Romero, de 32 años, fue asesinado de dos disparos la mañana de este miércoles 21 de diciembre en su negocio cuando dos sujetos..."/><meta property="og:site_name" content="DiarioRepublica.com"/><meta property="og:image" content="http://cdn.diariorepublica.com/cms/wp-content/uploads/2016/12/morgue5-1.jpg_2101265826-1.jpg"/><meta itemscope itemtype="article"/><meta itemprop="description" content="Un comerciante identificado como Humberto Romero, de 32 años, fue asesinado de dos disparos la mañana de este miércoles 21 de diciembre en su negocio cuando dos sujetos..."/><meta itemprop="image" content="http://cdn.diariorepublica.com/cms/wp-content/uploads/2016/12/morgue5-1.jpg_2101265826-1.jpg"/><meta property="fb:app_id" content="620955377937424"/><style type="text/css" media="screen"></style><link href="http://cdn.diariorepublica.com/cms/wp-content/themes/dr2/styles/default.css" rel="stylesheet" type="text/css"/><meta property="fb:app_id" content="423553781053007"/> <script type="text/javascript" src="http://cdn.diariorepublica.com/cms/wp-content/themes/dr2/scripts/contentslider.js"></script> <script type="text/javascript" src="http://cdn.diariorepublica.com/cms/wp-content/themes/dr2/scripts/date.js"></script> <script>(function(){var cx='000911025476171362866:8zv2zpm0vu8';var gcse=document.createElement('script');gcse.type='text/javascript';gcse.async=true;gcse.src=(document.location.protocol=='https:'?'https:':'http:')+'//www.google.co.ve/cse/cse.js?cx='+cx;var s=document.getElementsByTagName('script')[0];s.parentNode.insertBefore(gcse,s);})();</script> <script type="text/javascript">
/* <![CDATA[ */
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-37847263-1']);
_gaq.push(['_trackPageview']);

(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();

(function(b){(function(a){"__CF"in b&&"DJS"in b.__CF?b.__CF.DJS.push(a):"addEventListener"in b?b.addEventListener("load",a,!1):b.attachEvent("onload",a)})(function(){"FB"in b&&"Event"in FB&&"subscribe"in FB.Event&&(FB.Event.subscribe("edge.create",function(a){_gaq.push(["_trackSocial","facebook","like",a])}),FB.Event.subscribe("edge.remove",function(a){_gaq.push(["_trackSocial","facebook","unlike",a])}),FB.Event.subscribe("message.send",function(a){_gaq.push(["_trackSocial","facebook","send",a])}));"twttr"in b&&"events"in twttr&&"bind"in twttr.events&&twttr.events.bind("tweet",function(a){if(a){var b;if(a.target&&a.target.nodeName=="IFRAME")a:{if(a=a.target.src){a=a.split("#")[0].match(/[^?=&]+=([^&]*)?/g);b=0;for(var c;c=a[b];++b)if(c.indexOf("url")===0){b=unescape(c.split("=")[1]);break a}}b=void 0}_gaq.push(["_trackSocial","twitter","tweet",b])}})})})(window);
/* ]]> */
</script>
</head><body class="single single-post postid-287742 single-format-standard layout-2cr"><div id="fb-root"></div> <script>(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id))return;js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_LA/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));</script> <div id="tapizdiv"><div id="tapiz_left"><div id='div-gpt-ad-1390093450934-1' style='width:130px; height:640px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1390093450934-1');});</script> </div></div><div id="tapiz_right"><div id='div-gpt-ad-1390093450934-0' style='width:130px; height:640px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1390093450934-0');});</script> </div></div></div><div id="site"><div id='div-gpt-ad-1364028218449-0' style='width:960px; height:250px; margin-left: auto; margin-right: auto; padding: 8px 0;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1364028218449-0');});</script> </div><div style="clear: both;"></div><div id="header-wrapper"><div id="header"><div id="header-contain"><div id="header-bottom"><div id="logo"> <a href="http://www.diariorepublica.com"><img src="http://cdn.diariorepublica.com/cms/estaticos/logodiariorepublica_solo.png" alt="DiarioRepublica.com"/></a></div><div id="news-ticker"><ul id="ticker"><li>Hoy es <script type="text/javascript">document.write(TODAY);</script> </li></ul><div style="padding: 0px 0px 10px 0px;"></div><div style="width: 252px;" class="addthis_toolbox addthis_32x32_style addthis_default_style"> <a class="addthis_button_facebook_follow" addthis:userid="somosrepublica"></a> <a class="addthis_button_twitter_follow" addthis:userid="somosrepublica"></a> <a class="addthis_button_google_follow" addthis:userid="+somosrepublica"></a> <a class="addthis_button_youtube_follow" addthis:userid="somosrepublica"></a> <a class="addthis_button_pinterest_follow" addthis:userid="somosrepublica"></a> <a class="addthis_button_instagram_follow" addthis:userid="somosrepublica"></a> <a class="addthis_button_rss_follow" addthis:userid="http://feeds.feedburner.com/somosrepublica"></a></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fd95c0c40e1b12f"></script> </div></div><div id="nav-main"><div class="menu-menu-container"><ul id="menu-menu" class="menu"><li id="menu-item-36081" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36081"><a href="http://www.diariorepublica.com">Portada</a></li><li id="menu-item-36074" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36074"><a href="http://www.diariorepublica.com/fuentes/politica">Política</a></li><li id="menu-item-36077" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36077"><a href="http://www.diariorepublica.com/fuentes/sucesos">Sucesos</a></li><li id="menu-item-90563" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90563"><a href="http://www.diariorepublica.com/fuentes/ciudad">Ciudad</a></li><li id="menu-item-36073" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36073"><a href="http://www.diariorepublica.com/fuentes/nacionales">Nacionales</a></li><li id="menu-item-36075" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36075"><a href="http://www.diariorepublica.com/fuentes/regionales">Regionales</a></li><li id="menu-item-163042" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-163042"><a href="http://www.diariorepublica.com/fuentes/deportes">Deportes</a></li><li id="menu-item-36079" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36079"><a href="http://www.diariorepublica.com/fuentes/mundo">Mundo</a></li><li id="menu-item-236117" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236117"><a href="http://www.diariorepublica.com/fuentes/ciencia-y-tecnologia">Ciencia y Tecnología</a></li><li id="menu-item-90564" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90564"><a href="http://www.diariorepublica.com/fuentes/espectaculos">Espectáculos</a></li><li id="menu-item-36080" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36080"><a href="http://www.diariorepublica.com/fuentes/lo-mas-curioso">Lo + Curioso</a></li></ul></div></div></div></div></div><div id="wrapper"><div id="wrapper-inner"><div id="leaderboard970"><div style="width:900px; height:150px; margin-left: 40px; margin-right: 40px;"> <script language=JavaScript>/*<![CDATA[*/var img_width="900";var img_height="150";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='https://i.imgbox.com/m6M3FY0I.gif';var links=new Array()
links[0]='http://www.zulia.gob.ve/';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');/*]]>*/</script> </div></div><div id="content"><div id="main"><div id="post-area" class="post-287742 post type-post status-publish format-standard has-post-thumbnail hentry category-en-portada category-sucesos tag-asesinado tag-comerciante tag-machiques"><div class="breadcrumb"><div class="breadcrumb"><a href="http://www.diariorepublica.com">Portada</a><span class="delimiter"> / </span><a href="http://www.diariorepublica.com/fuentes/en-portada" rel="category tag">En Portada</a><span class="delimiter1"> &bull; </span><a href="http://www.diariorepublica.com/fuentes/sucesos" rel="category tag">Sucesos</a> <span class="delimiter"> / </span>De 2 tiros asesinan a comercia ...</div></div><h1 class="headline">De 2 tiros asesinan a comerciante en Machiques</h1><div id="post-info"><div id="post-info-left"> Publicado el 21 de diciembre de 2016</div><div id="post-info-right"></div></div><div id="content-area"><p><img class="alignnone size-full wp-image-287743" src="http://cdn.diariorepublica.com/cms/wp-content/uploads/2016/12/morgue5.jpg_2101265826.jpg" alt="morgue5-jpg_2101265826" width="605" height="405" srcset="http://cdn.diariorepublica.com/cms/wp-content/uploads/2016/12/morgue5.jpg_2101265826-300x201.jpg 300w, http://cdn.diariorepublica.com/cms/wp-content/uploads/2016/12/morgue5.jpg_2101265826-598x400.jpg 598w, http://cdn.diariorepublica.com/cms/wp-content/uploads/2016/12/morgue5.jpg_2101265826.jpg 605w" sizes="(max-width: 605px) 100vw, 605px"/></p><p>Un comerciante identificado como Humberto Romero, de 32 años, fue asesinado de dos disparos la mañana de este miércoles 21 de diciembre en su negocio cuando dos sujetos a bordo de una moto le dispararon sin mediar palabras frente a unos trabajadores.</p><p>El hecho se registró en el sector  Rosa Grande, parroquia Libertad, en Machiques, según informaron vecinos del comerciante, quien supervisaba los trabajos de remodelación  en la hielera que estaba construyendo.</p><p>El hombre recibió un disparo de arma de fuego en el cuello y otro en la cadera, de siete detonaciones que hicieron los presuntos homicidas contra la humanidad de Romero.</p><p>Algunos vecinos al ver que los delincuentes huyeron del lugar, los presentes socorrieron a Romero. Murió durante su traslado a un centro de salud.</p><p>Las autoridades del Cicpc en la localidad en conjunto con  comisiones del Gaes investigan  para determinar las causas de este homicidio.</p><p><em><strong>Vía Panorama/www.diariorepublica.com</strong></em></p><div class="addtoany_share_save_container addtoany_content_bottom"><div class="a2a_kit a2a_kit_size_32 addtoany_list" data-a2a-url="http://www.diariorepublica.com/sucesos/de-2-tiros-asesinan-a-comerciante-en-machiques" data-a2a-title="De 2 tiros asesinan a comerciante en Machiques"><a class="a2a_button_facebook a2a_counter" href="http://www.addtoany.com/add_to/facebook?linkurl=http%3A%2F%2Fwww.diariorepublica.com%2Fsucesos%2Fde-2-tiros-asesinan-a-comerciante-en-machiques&amp;linkname=De%202%20tiros%20asesinan%20a%20comerciante%20en%20Machiques" title="Facebook" rel="nofollow" target="_blank"></a><a class="a2a_button_twitter" href="http://www.addtoany.com/add_to/twitter?linkurl=http%3A%2F%2Fwww.diariorepublica.com%2Fsucesos%2Fde-2-tiros-asesinan-a-comerciante-en-machiques&amp;linkname=De%202%20tiros%20asesinan%20a%20comerciante%20en%20Machiques" title="Twitter" rel="nofollow" target="_blank"></a><a class="a2a_button_whatsapp" href="http://www.addtoany.com/add_to/whatsapp?linkurl=http%3A%2F%2Fwww.diariorepublica.com%2Fsucesos%2Fde-2-tiros-asesinan-a-comerciante-en-machiques&amp;linkname=De%202%20tiros%20asesinan%20a%20comerciante%20en%20Machiques" title="WhatsApp" rel="nofollow" target="_blank"></a><a class="a2a_button_google_plus" href="http://www.addtoany.com/add_to/google_plus?linkurl=http%3A%2F%2Fwww.diariorepublica.com%2Fsucesos%2Fde-2-tiros-asesinan-a-comerciante-en-machiques&amp;linkname=De%202%20tiros%20asesinan%20a%20comerciante%20en%20Machiques" title="Google+" rel="nofollow" target="_blank"></a><a class="a2a_dd addtoany_share_save" href="https://www.addtoany.com/share"></a></div></div></div><div style="clear: both; margin: 0px 0px 20px 0px; padding: 0px 0px 10px 0px;"></div><p><b>Palabras clave:&nbsp;</b> <a href="http://www.diariorepublica.com/etiquetas/asesinado" rel="tag">asesinado</a>, <a href="http://www.diariorepublica.com/etiquetas/comerciante" rel="tag">comerciante</a>, <a href="http://www.diariorepublica.com/etiquetas/machiques" rel="tag">Machiques</a></p><div style="clear: both; margin: 0px 0px 10px 0px; padding: 0px 0px 10px 0px; border-bottom: 1px solid #dbdbdb;"></div><div class="breaker"></div><div style="width:468px; height:15px; margin-left: auto; margin-right: auto; display:none;"> <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script> <ins class="adsbygoogle" style="display:inline-block;width:468px;height:15px" data-ad-client="ca-pub-3557575948167552" data-ad-slot="3006364624"></ins> <script>(adsbygoogle=window.adsbygoogle||[]).push({});</script> </div><div style="clear:both; margin: 0px 0px 10px 0px; padding: 0px 0px 10px 0px;"></div><div style="width:610px; height:250px; margin-left: auto; margin-right: auto; padding: 0px 0px 10px 0px;"><div style="float:left;"> <script type="text/javascript">/*<![CDATA[*/atOptions={'key':'e8a33f228e5491b56a3f08e1baea57fc','format':'iframe','height':250,'width':300,'params':{}};document.write('<scr'+'ipt type="text/javascript" src="http'+(location.protocol==='https:'?'s':'')+'://www.bnhtml.com/invoke.js"></scr'+'ipt>');/*]]>*/</script> </div><div style="float:right;"> <script src="https://c2.tentaculos.net/zonedata/517490/159616_cfg.js"></script> <script type="text/javascript">var ados=ados||{};var _pm_keywords=_pm_keywords||"";var _pm_vi_159616=_pm_vi_159616||0;var prpt=prpt||{};prpt["vi"]=_pm_vi_159616;ados.run=ados.run||[];ados.run.push(function(){ados_setDomain("engine.tentaculos.net");ados_setKeywords(_pm_keywords);ados_addInlinePlacement(9746,517490,5).setZone(159616).setProperties(prpt).loadInline();});</script> <script type="text/javascript" src="http://static.tentaculos.net/ados.js"></script> <script src="https://c2.tentaculos.net/zonedata/517490/159616_a.js"></script> </div></div><h2 class="comments"><span class="comments">// Haz clic en "Me Gusta" y sigue informado</span></h2><div style="padding: 5px 0px 12px 0px;" class="fb-like" data-href="https://facebook.com/somosrepublica" data-width="610" data-layout="standard" data-action="like" data-show-faces="true" data-share="false"></div><h2 class="comments"><span class="comments">// Lea también</span></h2><div id="trd-articleslideshow"></div><h2 class="comments"><span class="comments">// Comente</span></h2> <script>/*<![CDATA[*/(function($){$(function(){if(!$('#fb-root').size()){$('body').append('<div id="fb-root"></div>');(function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(d.getElementById(id)){return;}
js=d.createElement(s);js.id=id;js.src="//connect.facebook.net/es_ES/all.js#xfbml=1";fjs.parentNode.insertBefore(js,fjs);}(document,'script','facebook-jssdk'));}});$.post('http://www.diariorepublica.com/cms/wp-admin/admin-ajax.php',{action:'fbc_ping',post_id:'287742',nonce:'5e475e8eb1'});})(jQuery);/*]]>*/</script> <a name="comments"></a><div id="FatPandaFacebookComments"> <noscript> </noscript><div class="fb-comments" data-colorscheme="light" data-href="http://www.diariorepublica.com/sucesos/de-2-tiros-asesinan-a-comerciante-en-machiques" data-num-posts="15" data-publish_feed="true" data-width="610"></div></div></div></div><div id="sidebar-container"><div class="widget"><div class="textwidget"><div><gcse:searchbox-only></gcse:searchbox-only></div></div></div><div class="widget"><div class="widget-ad"> <script language=JavaScript>/*<![CDATA[*/var img_width="300";var img_height="600";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='http://i.imgbox.com/nGmEw7dS.gif';var links=new Array()
links[0]='http://www.remax-maracaibo.com/';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');/*]]>*/</script> </div></div><div class="widget"><div class="widget-ad"><div id='div-gpt-ad-1359591883757-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1359591883757-0');});</script> </div></div></div><div class="widget"><div class="widget-ad"> <script language=JavaScript>/*<![CDATA[*/var img_width="300";var img_height="250";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='http://i.imgbox.com/Rok4hZEu.gif';var links=new Array()
links[0]='http://www.donadenys.com/aromancia.html';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');/*]]>*/</script> </div></div><div class="widget"><div class="widget-ad"><div id='div-gpt-ad-1346539557638-5' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1346539557638-5');});</script> </div></div></div><div class="widget"><div class="widget-ad"><div id='div-gpt-ad-1360113352070-0' style='width:300px; height:250px;'> <script type='text/javascript'>googletag.cmd.push(function(){googletag.display('div-gpt-ad-1360113352070-0');});</script> </div></div></div><div class="widget"><div class="widget-ad"> <script language=JavaScript>/*<![CDATA[*/var img_width="300";var img_height="250";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='http://i.imgbox.com/gjRUFJZB.gif';var links=new Array()
links[0]='http://picanhagrill.com.ve/';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');/*]]>*/</script> </div></div><div class="widget"><div class="widget-ad"> <script language=JavaScript>/*<![CDATA[*/var img_width="300";var img_height="600";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='http://i.imgbox.com/yAJxdpWZ.jpg';var links=new Array()
links[0]='https://www.facebook.com/depilarte.maracaibo';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');/*]]>*/</script> </div></div><div class="widget"><div class="widget-ad"> <script language=JavaScript>/*<![CDATA[*/var img_width="300";var img_height="600";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='http://i.imgbox.com/g6vngp6w.jpg';var links=new Array()
links[0]='http://twitter.com/qbuenoson';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');/*]]>*/</script> </div></div><div class="widget"><div class="widget-ad"> <script language=JavaScript>/*<![CDATA[*/var img_width="300";var img_height="200";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='http://i.imgbox.com/g7Im5OCh.gif';var links=new Array()
links[0]='https://instagram.com/qbuenosson/';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');/*]]>*/</script> </div></div><div class="widget"><div class="widget-ad"><object type='application/x-shockwave-flash' data='http://cdn.diariorepublica.com/cms/estaticos/piguca22.swf' width='300' height='250'><param name='flashvars' value='clickTAG=http://www.pirotecnicagutierrez.amawebs.com/&clickTarget=_blank'/><param name='allowScriptAccess' value='always'/><param name='movie' value='http://cdn.diariorepublica.com/cms/estaticos/piguca22.swf'/><param name='bgcolor' value='#ffffff'></object></div></div><div class="widget"><div class="widget-ad"><object type='application/x-shockwave-flash' data='http://cdn.diariorepublica.com/cms/estaticos/inmunodial22.swf' width='300' height='250'><param name='flashvars' value='clickTAG=http://www.inmunodial.amawebs.com/&clickTarget=_blank'/><param name='allowScriptAccess' value='always'/><param name='movie' value='http://cdn.diariorepublica.com/cms/estaticos/inmunodial22.swf'/><param name='bgcolor' value='#ffffff'></object></div></div><div class="widget"><div class="widget-ad"> <script language=JavaScript>/*<![CDATA[*/var img_width="300";var img_height="250";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='http://i.imgbox.com/fF4AJiOC.jpg';var links=new Array()
links[0]='http://paginasamarillas.infoguia.net/PagAm/PagAm.asp?emp=unidad-de-diagnostico-veterinario-ca-maracaibo&clte=22115360&ciud=48';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');/*]]>*/</script> </div></div><div class="widget"><div class="widget-ad"> <script language=JavaScript>/*<![CDATA[*/var img_width="300";var img_height="600";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='http://i.imgbox.com/jHfyZDwL.gif';ad[1]='http://i.imgbox.com/RNf69VEz.jpg';ad[2]='http://i.imgbox.com/1Wp6Uv7Q.jpg';ad[3]='http://i.imgbox.com/EUURQu1r.jpg';ad[4]='http://i.imgbox.com/pAcpU7xW.jpg';ad[5]='http://i.imgbox.com/g9V3gued.jpg';ad[6]='http://i.imgbox.com/kfNslex7.jpg';ad[7]='http://i.imgbox.com/ihCSF455.jpg';var links=new Array()
links[0]='https://www.instagram.com/mantramaracaibo';links[1]='https://www.instagram.com/mantramaracaibo';links[2]='https://www.instagram.com/mantramaracaibo';links[3]='https://www.instagram.com/mantramaracaibo';links[4]='https://www.instagram.com/mantramaracaibo';links[5]='https://www.instagram.com/mantramaracaibo';links[6]='https://www.instagram.com/mantramaracaibo';links[7]='https://www.instagram.com/mantramaracaibo';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');/*]]>*/</script> </div></div><div class="widget"><div class="widget-ad"> <script language=JavaScript>/*<![CDATA[*/var img_width="300";var img_height="600";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='http://i.imgbox.com/7w4PH1PB.gif';var links=new Array()
links[0]='https://www.instagram.com/nyquist_ingenieria/';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');/*]]>*/</script> </div></div><div class="widget"><div class="widget-ad"> <script language=JavaScript>/*<![CDATA[*/var img_width="300";var img_height="600";var img_title="Haga clic aqui";var ad=new Array()
ad[0]='http://i.imgbox.com/DKxw6Qmq.gif';ad[1]='http://i.imgbox.com/hp7QaJdJ.gif';ad[2]='http://i.imgbox.com/9LgJ9JQk.gif';ad[3]='http://i.imgbox.com/fPVGipV1.gif';var links=new Array()
links[0]='https://www.instagram.com/ferremirta/';links[1]='https://www.instagram.com/ferremirta/';links[2]='https://www.instagram.com/ferremirta/';links[3]='https://www.instagram.com/ferremirta/';var xy=Math.floor(Math.random()*ad.length);document.write('<a href="'+links[xy]+'" target="_blank" rel="lytebox"><img src="'+ad[xy]+'" width="'+img_width+'" height="'+img_height+'" alt="'+img_title+'" border="0"></a>');/*]]>*/</script> </div></div></div></div><div id="footer"><div style='width:728px; height:90px; margin-left: auto; margin-right: auto;'> <script src="https://c2.tentaculos.net/zonedata/517490/159617_cfg.js"></script> <script type="text/javascript">var ados=ados||{};var _pm_keywords=_pm_keywords||"";var _pm_vi_159617=_pm_vi_159617||0;var prpt=prpt||{};prpt["vi"]=_pm_vi_159617;ados.run=ados.run||[];ados.run.push(function(){ados_setDomain("engine.tentaculos.net");ados_setKeywords(_pm_keywords);ados_addInlinePlacement(9746,517490,4).setZone(159617).setProperties(prpt).loadInline();});</script> <script type="text/javascript" src="http://static.tentaculos.net/ados.js"></script> <script src="https://c2.tentaculos.net/zonedata/517490/159617_a.js"></script> </div><div style="clear: both;"></div></div><div id="footer-bottom"><div id="footer-nav1"><div class="menu-menu-2-container"><ul id="menu-menu-2" class="menu"><li id="menu-item-36092" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-36092"><a href="http://www.diariorepublica.com">Portada</a></li><li id="menu-item-36087" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36087"><a href="http://www.diariorepublica.com/fuentes/politica">Política</a></li><li id="menu-item-36090" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-36090"><a href="http://www.diariorepublica.com/fuentes/sucesos">Sucesos</a></li><li id="menu-item-36086" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36086"><a href="http://www.diariorepublica.com/fuentes/nacionales">Nacionales</a></li><li id="menu-item-36088" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36088"><a href="http://www.diariorepublica.com/fuentes/regionales">Regionales</a></li><li id="menu-item-203132" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-203132"><a href="http://www.diariorepublica.com/fuentes/deportes">Deportes</a></li><li id="menu-item-36085" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36085"><a href="http://www.diariorepublica.com/fuentes/mundo">Mundo</a></li><li id="menu-item-236109" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-236109"><a href="http://www.diariorepublica.com/fuentes/ciencia-y-tecnologia">Ciencia y Tecnología</a></li><li id="menu-item-90562" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-90562"><a href="http://www.diariorepublica.com/fuentes/espectaculos">Espectáculos</a></li><li id="menu-item-36084" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-36084"><a href="http://www.diariorepublica.com/fuentes/lo-mas-curioso">Lo + Curioso</a></li><li id="menu-item-236110" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-236110"><a href="http://www.diariorepublica.com/contacte-al-editor">Contacte al editor</a></li></ul></div></div><div id="footer-info"> © 2013 DiarioRepublica.com - ¡Periodismo del bueno!</div><div id="footer-redes"><div style="width: 140px;" class="addthis_toolbox addthis_default_style"> <a class="addthis_button_facebook_follow" addthis:userid="somosrepublica"></a> <a class="addthis_button_twitter_follow" addthis:userid="somosrepublica"></a> <a class="addthis_button_google_follow" addthis:userid="+somosrepublica"></a> <a class="addthis_button_youtube_follow" addthis:userid="somosrepublica"></a> <a class="addthis_button_pinterest_follow" addthis:userid="somosrepublica"></a> <a class="addthis_button_instagram_follow" addthis:userid="somosrepublica"></a> <a class="addthis_button_rss_follow" addthis:userid="http://feeds.feedburner.com/somosrepublica"></a></div> <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-4fd95c0c40e1b12f"></script> </div></div></div></div></div> <script>var isMobile=function(){return navigator.userAgent.match(/Android/i)||navigator.userAgent.match(/webOS/i)||navigator.userAgent.match(/iPhone/i)||navigator.userAgent.match(/iPad/i)||navigator.userAgent.match(/iPod/i)||navigator.userAgent.match(/BlackBerry/i)||navigator.userAgent.match(/Windows Phone/i)?!0:!1};</script> <div id="ffbp-bg" lang="es_ES" data-version="3.97" onclick="fbfanboxp(1);"></div><div id="ffbp"> <a href="#" onClick="fbfanboxp(1);" id="ffbp-close">✕</a><div id="ffbp-body"><div id="ffbp-msg-cont"><div class="fb-page fb-page fb-like-box" data-href="https://facebook.com/somosrepublica" data-width="400" data-small-header="false" data-adapt-container-width="false" data-hide-cover="false" data-show-facepile="true" data-show-posts="false"><div class="fb-xfbml-parse-ignore"></div></div></div></div></div><script>/*<![CDATA[*/if(isMobile()&&document.documentElement.clientWidth<=800){jQuery(".fb-like-box").attr("data-height","390");jQuery(".fb-like-box").attr("data-width","300");}/*]]>*/</script><style>#ffbp-bg{background:#000}#ffbp-close{background:#6D6D6D;color:#fff!important}</style> <script type="text/javascript">jQuery(document).ready(function($){setTimeout(function(){facebook_fanbox_popup({s_to_close:"0",days_no_click:"1",disabled_scroll:0,stream:0,width:400})},1000);});</script> <script type="text/javascript">var infolinks_plugin_version="WP_3.1.9";</script> <script type="text/javascript" src="//resources.infolinks.com/js/infolinks_main.js?pid=2730276&wsid=0"></script> <script type="text/javascript">/*<![CDATA[*/jQuery(document).ready(function(){jQuery('.description').before('<span><!--INFOLINKS_OFF--></span>');jQuery('.description').after('<span><!--INFOLINKS_ON--></span>');jQuery('#headerimg').before('<span><!--INFOLINKS_OFF--></span>');jQuery('#headerimg').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');jQuery('h1').before('<span><!--INFOLINKS_OFF--></span>');jQuery('h1').after('<span><!--INFOLINKS_ON--></span>');});/*]]>*/</script> <script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-includes/js/comment-reply.min.js'></script> <script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-content/plugins/wp-jquery-lightbox/jquery.touchwipe.min.js?ver=1.4.6'></script> <script type='text/javascript'>var JQLBSettings={"showTitle":"1","showCaption":"1","showNumbers":"1","fitToScreen":"1","resizeSpeed":"400","showDownload":"0","navbarOnTop":"0","marginSize":"0","slideshowSpeed":"4000","prevLinkTitle":"Imagen anterior","nextLinkTitle":"Siguiente imagen","closeTitle":"cerrar galer\u00eda","image":"Imagen","of":" de ","download":"Descargar","pause":"(pause slideshow)","play":"(play slideshow)"};</script> <script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-content/plugins/wp-jquery-lightbox/jquery.lightbox.min.js?ver=1.4.6'></script> <script type='text/javascript' src='http://cdn.diariorepublica.com/cms/wp-includes/js/wp-embed.min.js'></script> <script type="text/javascript">/* CloudFlare analytics upgrade */
</script> <script type="text/javascript">var _qevents=_qevents||[];(function(){var elem=document.createElement('script');elem.src=(document.location.protocol=="https:"?"https://secure":"http://edge")+".quantserve.com/quant.js";elem.async=true;elem.type="text/javascript";var scpt=document.getElementsByTagName('script')[0];scpt.parentNode.insertBefore(elem,scpt);})();_qevents.push({qacct:"p-TBeDEK-pN3JEG"});</script> <noscript><div style="display:none;"> <img src="//pixel.quantserve.com/pixel/p-TBeDEK-pN3JEG.gif" border="0" height="1" width="1" alt="Quantcast"/></div> </noscript> <script type="text/javascript" id="trd-flame-load">/*<![CDATA[*/(function(d,s,id){var js,trdjs=d.getElementsByTagName(s)[0];var trddomain="https://prod.trendemon.com/apis/loadflame/mainflamejs";var trdparams="aid=1400&uid=1414&baseurl=https%3A%2F%2Fprod.trendemon.com%2F&appid=208770359181748";if(d.getElementById(id))
return;js=d.createElement(s);js.id=id;js.async=true;js.src=trddomain+'?'+trdparams;trdjs.parentNode.insertBefore(js,trdjs);}(document,'script','trdflame'));/*]]>*/</script> <script type="text/javascript">$('#carousel').elastislide({imageW:145,minItems:2,margin:10});</script> <script type="text/javascript">var issuuConfig={guid:'8ad3e79c-0161-47f9-b9a1-ce83c58d8301',domain:'*.diariorepublica.com'};</script> <script type="text/javascript">document.write(unescape("%3Cscript src='//static.issuu.com/smartlook/ISSUU.smartlook.js' type='text/javascript'%3E%3C/script%3E"));</script> </body></html>
 